事前に

sudo apt-get install libpq-dev

が必要。




関連 2019-06-05 01:27:02